Чтение RSS каналов

Форум

Открыть Ответить

Возникла проблема

5

5
1
31.10.2008 06:39:10
Непонятно почему возникла проблема в модуле НОВОСТИ:
в новость был вставлен код плеера с фильмом(с ЯНДЕКСА) так вот,когда он был сохранен то он отображался в новости нормально(сам плеер) но вчера к вечеру плеер пропал осталась пустое место вместо него! Пытался заново вставить этот код в новость и сохранить - при предварительном просмотре тоже пустое поле,плеера не видно! Как то странно ведь все сохранялось до этого нормально,и таких плееров с фильмами у меня на сайте более 300 штук загруженных в разное время! И тут ни с того ни с сего они все пропали(в смысле все плееры перестали отображаться)
Самое интересное что у меня есть сайт -зеркало работающий на отдельном домене и от отдельной БД так там плеера видны прекрасно!
Я и БД восстанавливал и файлы из резервной копии перезаливал-ничего не помогает!!! Плеера не появляются и по новой нормально не сохраняются! Замучился уже! Ведь на сайте-зеркале все в порядке так почему на этом плеера пропали?
подскажите кто знает!!! Смайл - 18 (система 2.5 ЛАЙТ)


Версия системы: SLAED CMS 2.6 Lite
Версия PHP: PHP 5
Сервер: Сервер в интернете
3.24

3.24
2
01.11.2008 02:40:27
Скорей всего плеер использовал графику или компоненты с чужого сайта. Не исключено что Ваш сайт заблокировали, что бы не накручивали трафик.

На код плеера можно посмотреть?

О сколько нам открытий чудных,
Готовит просвещенья дух,
И опыт, сын ошибок трудных,
И гений, парадоксов друг...
3.20

3.20
Открыть Ответить
ведьвозниклапустоенормальноновостиплеерсамоеновостьпроблемапочемусайтеработающийпропалименяплеера
Хотите опробовать SLAED CMS в действии?

Технологии

PHP MySQL HTML 5 CSS 3 jQuery jQuery UI

Контакты

  • D-49179, Deutschland
    Ostercappeln, Im Siek 6
  • +49 176 61966679

  • https://slaed.net
Идеи и предложения
Обратная связь